Problem
Im Gastlogin / der digitalen Gästemappe werden Texte, Namen, etc. anders angezeigt, als es sein sollte. Was kann ich tun?
Ursache
Der Übersetzer in Ihrem Browser (Google Chrome, Mozilla Firefox, Internet Explorer, Microsoft Edge, Safari, Opera, etc.) ist ein Übersetzer noch an.
Lösung
Schalten Sie den Übersetzer im Browser aus. Unter Google Chrome z.B. Rechtsklick auf eine Seite "Übersetzen in ..." und zurück auf "Erkannte Sprache" stellen.
Kommentare
0 Kommentare
Bitte melden Sie sich an, um einen Kommentar zu hinterlassen.