Problem
Nach Veränderung eines Zuschlages stimmen die Buchungssummen nicht mehr
Ursache
Die Höhe des Zuschlages wurde verändert, wenn Sie die Buchung nachträglich aufrufen, wird die Zuschlagshöhe der Änderung entsprechend angepasst.
Lösung
Wenn Sie einen bereits verwendeten Zuschlag verändern wollen, legen Sie bitte unter
Stammdaten > Vorgaben > Vorgaben > Zuschläge
einen neuen Zuschlag an. Sie können den alten Zuschlag dann umbenennen, um leichter zu sehen, welches der neu zu verwendende und welcher der alte Zuschlag ist.
Kommentare
0 Kommentare
Bitte melden Sie sich an, um einen Kommentar zu hinterlassen.